Jump to content


Search the Community

Showing results for tags 'Failed to access the share wi'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
    • Windows 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi Guys, Was wondering if you could help. I am trying to image our new laptops Lenovo X1 Carbon 3rd Gen. Our image works fine on other models except for this X1 Carbon model (20BS). The task sequence failed with the error code (0x80070002). From this point the computer rebooted and got me into windows. From what I can see, windows has been installed with no applications or driver. When I drill into the SMSLog I can see the following <![LOG[install Software failed, hr=0x80070002]LOG] <![LOG[Failed to resolve the source for SMS PKGID=AKL00085, <![LOG[Error. Received 0x80072ee7 from WinHttpSendRequest <![LOG[The user tries to release a source directory C:\_SMSTaskSequence\Packages\AKL00085 that is either already released or we have not connected to it <![LOG[Failed to run the action: Install Tool. The system cannot find the file specified. (Error: 80070002) ![LOG[Connecting to "\\servername.local\SMSPKGE$\AKL00085"]LOG]!\ <![LOG[Failed to access the share \\servername.local\SMSPKGE$\AKL00085\ with network access account]LOG] Can you please point me into the right direction? Much appreciated.
×
×
  • Create New...