Jump to content


Search the Community

Showing results for tags 'push'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Good Morning Guys / Niall - A couple of months ago, I applied CU4 to our SCCM 2012 R2 environment and this past weekend, CU5 mostly due to the IsCacheCopyNeeded issue. When applying the CUs, I'm extremely thorough in my procedure and remediate to ensure that every single of our ~1000 clients receives the update if at all possible. There's only one part of the process I don't fully understand - the best method to apply the CU's MSP for future console pushes and OSD. I did some research and below are the three most common (individual) solutions I've found: 1. Copy MSP into a subfolder f
  2. Hello! Befor the New year we intalled SCCM 2012 SP1 and import some preferences. But now we find one very strange problem. When we install OS TS in ccm.log we find a lot of errors that push intalletion accont can't connct to the ...\admin$ share. Add this account manually to the administration group on test computer. Then we go to push account and check password - it was wrong. Ok, we changed it and complite verification. But it doesn't help. We saw similar errors. Ok, we check AD account - it was unblocked. After than we go to the preferences of push account and find, than password is wr
  3. Greetings: I'm rolling out a new SCCM 2012 environment. I have 81 clients that I'm trying to bring into my environment from an existing 2007 environment. I configured discovery so they were identified by configuration manager, and then pushed the client to all of them. About 20% of the machines are failing to install the client, and they're all getting the same error: c:\windows\ccmsetup\logs\ccmsetup.log: Couldn't verify 'C:\Windows\ccmsetup\MicrosoftPolicyPlatformSetup.msi' authenticode signature. Return code 0x800b0101 It appears that the installation isn't liking the Micors
  4. Hello all i have setup SCCM 2007 r3 in my Lab enviroment. I can get the software Deployment Working. I have Enabled Software Distrobution point, made the package and created the advertisement .. I have also made a small video of my Setup for show you where the problem is... My windows 7 client just sits there does nothing. Which logs can I check.to help me fin the problem... VIDEO http://youtu.be/WCpYlKntSvI
×
×
  • Create New...