Jump to content


Recommended Posts

Hello Everybody,


I am new to SCCM 2012 and have been struggling with an issue for the past 3 days and am


tired of hitting my head against a brick wall.


Here I'm deploying Windows 7 x64 and it installed perfectly fine onto the required Hardware


& VM.

Although in both platforms the Task Sequence fails straight away with the exact same error


in the SMSTS.log file.


I cant make heads or tails of the actual log file and needs some help to decode the endless


lines of code :(


Can someone point me in the right direction?

post-26266-0-61458000-1413730431_thumb.png

post-26266-0-37332100-1413730440_thumb.png

post-26266-0-79488800-1413730450_thumb.png

post-26266-0-34535600-1413730477_thumb.png

post-26266-0-87363800-1413810921_thumb.png

Share this post


Link to post
Share on other sites


Hi BigSteef,

 

Thanks for the input.

 

I cleared out all the BitLocker parts from the TS and it looks like the new image i have uploaded.

yet getting the same error :s

 

This is nuts :s

Share this post


Link to post
Share on other sites

FYI - Clearing the BitClocker done the tick along with making the account delegate of the OU that it would add the PC to :)

 

Many Thanks,

Vik

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...