Jump to content


Dinus1979

SMSBoot Empty

Recommended Posts

Still here ... still an error
the following:
post-10093-0-29965700-1413889591_thumb.png
What have I done to try to solve:
uninstalled DP
uninstalled WDS
deleted the folder C: \ Windwos \ Temp
deleted folder RemoteInstall
deleted folder SCCMContentLib
deleted folder SMSPKGE $
deleted cartellaSMSSIG $
Removed the boot files (x86-x64)
Reinstalled everything but I keep getting the same error and the folder remains empty SMSBoot !!!
Where the hell am I doing wrong in network you can find anything and I realized that it might be a bug (the version of my sccm is the 2012 RTM)
It could also be a problem of permissions on folders ??
Everything worked for months and now the disaster .....

 

Share this post


Link to post
Share on other sites

Dinus1979,

 

Do you remember add the user that do deploy client SCCM in this folder or all directory sccm? I ask for you because the end of error say: The system cannot find the path specified error, might this be some permission you need do for this user. In my environment I add user admsccm in all folders SCCM.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...