Jump to content


Sign in to follow this  
awall1974

Task Sequence Failing

Recommended Posts

We have had a task sequence in place for well over a year now. It has worked fine for updating, sysprepping and capturing an image. Once the capture creates the .wim file we create another task sequence off of that for deployment.

Now for some reason the sysprep and capture is failing.

I've tried the following:
-created a new task sequence
-duplicated the issue from another reference PC.
-Verified that we are running the litetouch script from the reference PC and not from within PE environment.

 

I have included SMSTS.log file. I can see that the syspep is failing because of a missing file but not sure what file it is. I apologize in advance if there is an obvious answer for this. I was kind of just thrown into this as an after thought after a previous employee left our organization.

smsts.log

Share this post


Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...