Jump to content

Recommended Posts

Hi all,

I have a standard MDT installation, Version: 6.3.8456.1000. I setup a test task sequence with a single command line step to launch the UDI Wizard using the default xml. The very first time the wizard launched successfully, but on subsequent attempts the wizard page appears blank with the only working button being Cancel.

I've tried creating reinstalling MDT and creating a new deployment share, I've tried creating a new xml with the same name, I've tried creating a custom xml and specifying it with /definition:custom.xml in the command line. Same result.

Does anyone have any fixes?




Share this post

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...