Jump to content


Sign in to follow this  
Shweta

PXE-T04 and PXE-E36: Illegal TFTP operation

Recommended Posts

Hi all,

 

I am deploying OS using MDT 2010,till now everything worked fine have successfully image more than 5 machines and today while deploying the image i got the below error.I tried restarting the server,re-configuring WDS again but nothing helped.

 

What could be the possible cause and how to resolve it.

 

Error code: 1406 in WDS

 

PXE-T04: Illegal TFTP operation

PXE-E36: Error received from TFTP server

PXE-M0F: Exiting Intel PXE ROM

Share this post


Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...