Jump to content


Sign in to follow this  
CPzaper

NOOB as you never seen before

Recommended Posts

Help with SCCM and Active Directory On same server.

 

Well hello my name is Zaper and I'm from Israel

First thing first:

I never seen an SCCM in my life this is my first time and I got no idea how to use it.

Now few years ago a guy that used to work here installed the SCCM in our Active Directory server so I have on the same server both SCCM 2007 and my active directory. (Windows server 2003).

my manager came over and sad "well we got this something that supposed to work but no one have a clue how to use it so you do it".

 

Now all I need to happen is I want to push a package that will be installed on certain clients in my active directory.

 

When I had a new client to my AD it wont show on SCCM but!

When I click:

Connect to site data base > connect to site data base on this server > browse

I see the new client I added to the AD.

 

Please If I got no chance to make it work please let me know.

 

Sorry for bad grammar

Zaper.

Share this post


Link to post
Share on other sites

Have you read any of the guides already available on this site?

They describe in detail how to deploy packages.

 

When it comes to connecting to the site - that is pretty important :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...