Jump to content


Sign in to follow this  
Andrej

Win 7 64x deployment trouble

Recommended Posts

Hello,

I am a new user. I ran into trouble with the windows 7 x64 deployment. During deployment is obviously skipped a few steps.

After deployment the Windows started normally, but i noticed:
- computer was not joined to a domain
- a local administrator account is disabled (the Apply Windows Settings step is not applied)
- there is no application installed

The log files are located (when i go in to a safe mode) on location c:\_SMSTaskSequence\Logs. There are three files: dism, smsts, smsts-20130718-201442

 

What can i do?

 

tnx, Andrej

Share this post


Link to post
Share on other sites


i think you have the wrong logs,

after setup windows and configmgr it reboots your system, i need the logs from THAT point onwards

 

at the root of c:\ try dir /s smsts*.log

and attach all those logs here

Share this post


Link to post
Share on other sites

all I can find is this four files

 

c:\users\administrator\AppData\Local\Temp\SMSTSLog

 

and

 

d:\_SMSTaskSequence\Logs

 

that helps?

 

tnx, Andrej

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...