Jump to content


baldurfour

New Members
  • Posts

    4
  • Joined

  • Last visited

Everything posted by baldurfour

  1. Yep i got it working you were right on the boundaries issue but there were two thing actually: My comments: After the changes done today we can finally see the image being applied to the Virtual Machine correctly: 2 major changes done: FIle side (for the wim file to be pulled from the DP in Madrid): It seems that by deleting a flag on the DP it forces the package to be downloaded, not sure though i have to test that theory on the future: The packages are transferred temporarily to C:\SMS_DP$ Then are moved to C:\SMSPKGC$ when finished The flag removed today was: "C:\SCCMContentLib\PkgLib\F0100038.INI" With these steps the image got downloaded to C:\SMSPKGC\F0100038 Distribution point boundaries: By changing the boundaries from default to the ones that were already created for Lausanne Madrid etc the DP started casting the file instead of letting the SCCM server do it which was really slow. Now the image has been downloaded in less than 15 minutes, before was more than one hour. Thank you very much for putting me on the right direction, I hope this helps someone on the future as well. Have a good week.
  2. The thing is that If i distribute other Image on the same server, that image appears with no issues on my DP: But the other package that is a carbon copy when it comes to the configuration and Distribution settings and same steps and all... it doesn't appear... The log files from the server don't show any kind of error... :S
  3. I've overwritten so many times the machine I don't have it anymore. I will make a new deployment and try to find it. No way to find this on the server right? Thank you.
  4. Hello, I'm trying to set up a DP locally. De boot image is being dragged from the DP since i monitor the network traffic with resmon and goes up when it's loading, however the windows image it's being pulled from the Server (It's also a DP) I've been doing my investigation and everything seems correct: DP: If I try to disable the SCCM DP, the task sequence will return an error since it can't find the package "Configuration Manager Client Package"... The rest of the packages are on the DP that i need to be in but the image will always pull it from the server... Any help? Thaks in advance.
×
×
  • Create New...