Jump to content


Sign in to follow this  
fabri84

SCCM 2012 R2 AND APP-V

Recommended Posts

Good morning to all,
I'm a new users of this forum i would ask to you if someone had this problem in a past....
I use at moment System Center R2 with all hotfix.....me necessity at moment is that:
I tried to use the part of APP-V.....i have created a package with APP-V Sequencer for one of my Software,

copied all Folders into my shared folder (store folder) and after i have created a package directly importing from file and deployed to my DP the software.
In a precedent moment i have installed into my virtual machine the APP v CLIENT, and deployed the package to my users Group.

 

The software result correctly present in virtual pc test......but i checked in my regkey and the streeming result ok in HTTP://(my server).... SEE THE ATTACHED FILE.

 

 

My question is.....exist one method to created a package with my SCCM for pointer directly my shared folders for this software?

I treied to modify manually the Key wit a route correct for a shared folders and the software continue to operate.

 

Best Regards

 

Fabrizio

post-18029-0-67491300-1417165650_thumb.jpg

Share this post


Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...