Jump to content


Sign in to follow this  
mnayel

FEP dashboard 0 client reporting

Recommended Posts

hi dears,

we had two SCCM servers, we tried to make one as central and the second as child primary, but for some issues we cancel this plan and i remove the addresses and make the second one (primary) as central as the first one.

but before doing this we was already deployed FEP using the first one and they strated to report to it. now we are going to not use the first one so i installed the FEP 2010 on the second SCCM and tried to deploy again using the second SCCM , but till now no clients at all reporting to the second and same time the first also start loosing the reported clients.

i note the advertisement never run on the second !!!

 

i already deployed the SCCM to the clients to be assigned to the new SITE CODE and it showing the clients correct site code of the second SCCM .

 

i did all the updates as i know , unless there are some hotfixes i have no idea about it.

Share this post


Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...