Jump to content


Serial

Established Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Serial

  • Rank
    Member
  1. GPO step has to be involved? I'll try. Thanks
  2. Hi, I would like to schedule the USMT Task Sequence to be auto run during 5pm and expires at 10pm in daily basis. That way the TS will be available to run during that time only. By setting the Assignment schedule as "Occurs every 1 days effective 10/2/2013 5:00 PM" do the job? How do I arrange the expiration to fit for every day? Please assist. Thanks!
  3. Which is better if I use a physical machine to build and capture the image, or do it from the virtual machine? Thanks
  4. Can someone give me advice on this please?
  5. I customized the local Administrator and captured the Win 8 with the tiles and also put the desktop shortcut of "User Files folder" to the start screen. I then used the copy profile with unattend when deploy the image. Everything else seems fine but the shortcut of "User Files folder" is still remaining with Administrator name on the start screen and it is still pointing to the administrator's files WHEN login as OTHER USERS. I thought that would also change to current login user. Any advice would be greatly appreciated. Thanks
  6. I had to map a network drive using net use to capture the image and now that drive is stay one every computer that I image. I searched and removed it from registry and recaptured the same image but same issue still persists. It seems not going away whether I removed it from the registry of standard image or the client computers. Can you advise where actually that setting generating from is? What is the best way to rid of it? Thanks!
  7. I am using MDT 2012 to create and capture Win8. I can get rid of the system reserved partition. Any advice? Thanks
  8. I am trying to query the computer name and user's department info using one query. If possible, let me know. Thanks
  9. I am getting error when deploying W7 from SCCM. The error from sms log said "Failed to run the last action: apply operating system. Execution of task sequence failed. Element not found. (Error: 80070490; Source: windows). So I went to check the operating system object's image properties and trying to change it from 1-1 to 2-2 under Select image you want to view dropdown box but I am unable to change it. I am able to update the OS image to 2-2 on task sequence. I deleted the OS from sccm and reloaded it but i still can't Apply the change to 2-2 in image properties. The actual windows is on 2-2. Any advice? Thanks
  10. Thanks both. I am now planning to install it through TS instead. If you have better opinion, please do share.
  11. Thanks, I was wondering if this would generate duplicate sid issue like Symantec does.
  12. Shall I add the SCCM Client on the standard image or push it later to the collection through SCCM server? Will there be any issue if I add the SCCM client to the standard OS image? Please advise.
×
×
  • Create New...