Jump to content


Foket

Established Members
  • Posts

    9
  • Joined

  • Last visited

Foket's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Okay will do, got the whole build and capture working now .
  2. Thx a lot guys, was indeed the client packages that wasn't correctly distributed. The shares that seem to go away is a problem I'm familiar with, very good tip to put them on other server, will sure try it out or atleast note it in my paper. Now just giving an error 0x0000004 when sysprep is running, probably because the client is joining the domain as specified in the task sequence, gonna try without joining now.
  3. Think found full log where the problem should be now, still not managing to copy it tho ><
  4. Hmmm gonna retry and look for right one then, didn't know had more then one on that disk.
  5. Yes sorry, having some problems copying them from the virtual pc but made an movie that maybe can help. Movie contains the error and the task sequence, skip to 1:25 for 'interesting part'. Also added some screenshots of the log. Hope this can help hope quality is good enough to see what's going on
  6. The task sequence is the same as in the guide from this site. Yes that's kinda the problem, don't think it is showing any errors, just stopping in the middle of what it is doing. If the task sequence would just do what the windows installer is saying (rebooting) their wouldn't be any problem, and continue the task sequence of course.
  7. Isn't their anyon that can help? Have to make os deployment work for an project for school (as research for a governement institution). The deadline is this weekend so kinda panicking to get this working. Would really appreciate any input as I'm really stuck on this.
  8. Yes , Microsoft System Center Configuration Manager 2007 SP2 Evaluation
  9. Hello everyon, I'm trying to build and capture with Windows 7. So everything goes smooth untill the Windows files are expanded and a reboot is required. 'Expanding Windows Files' reaches 100%, continues with the next bits (like the guide here says), on the background the screen appears that the pc will need to restart but the sccm window doesn't react to that. Instead it stays on the 'setup windows and configmgr' screen and this error appears : 'Task sequence : b&c win7 has failed with the error code(0x00000032)' Can't find any error in the log so not sure what's going wrong, had this error before when he skipped the installing step and went to 'join workgroup'. This was due to a wrong configuration. So why don't I get this screen ? http://www.windows-noob.com/forums/uploads/monthly_08_2009/post-1-12510175564391.jpg
×
×
  • Create New...