Jump to content


bunty

Established Members
  • Content Count

    22
  • Joined

  • Last visited

Everything posted by bunty

  1. Could you please help me how to do that ........please
  2. we have 1200 packages , this is not possible for us to delete all the packages from Cen and reassign from pri.. Is there other way...
  3. Hi All , I am facing a issue with software distribution . As a microsoft phenomenon when we add a dp/bdp on a package ,from child site it will show golden lock sign , and from child site we cannot refresh . update , delete those packages . So is there any way to work with that . We have 1 CEN 9 Pri and 200 to 300 DP/BDP
  4. can i create two Task sequece one is for capture and another is for restore
  5. Hi, My question is that our Organisation have their own Task sequence for OSD deployment . I have offered them to Migrate data and give them a demo (Offline migration build by you ) . He agreed for that . Now he want to implement this but they have some condition that they dont want to touch the existing one as well as modifying it. So is it any way that first usmt pkg copied or run ...->nxt capture the user state...->nxt call their task sequence after that ---> run the restore process.
  6. Done ....Thanks to you man ....absolutely genious....thanks man
  7. i have upload the log file smsts_.log is before installing win 7 and smsts.log is after .......
  8. Please find the log files . I have applied win 7 with full package.... scanstate.log loadstate.log smsts.log smsts_.log
  9. thanks for your reply, i have delete this account from my machine and then try again but same issue happend.another thing is that i used Win 7 Image from win7 soures directory , its installed in d:\ , and found my usmtoffline folder is there but i cann't open this from userlogin it needs admin rights..now what i have to do first ????
  10. hi , From previous blog I understand that as per win 7 install.wim file windows installed in d:\ drive but this is the cause for error in load state...
  11. hi , After migration data kept in USMT offline folder but loadstate failed ... i have checked to open a folder but it shows access denied ...... and also before migration xp\windows is in c: drive but after migration win 7\windows install in d: drive ...and also i am not found scanstate.log file.. loadstate.log smsts.log
  12. pls find the attachment.... SMSTS.log Apply(), HRESULT=80070091 (e:\nts_sms_fre\sms\client\osdeployment\applyos\installimage.cpp,1456) ApplyOperatingSystem 7/24/2012 5:55:13 PM 268 (0x010C) Installation of image 1 in package MC100004 failed to complete.. The directory is not empty. (Error: 80070091; Source: Windows) ApplyOperatingSystem 7/24/2012 5:55:13 PM 268 (0x010C) installer.install(), HRESULT=80070091 (e:\nts_sms_fre\sms\client\osdeployment\applyos\installimage.cpp,1527) ApplyOperatingSystem 7/24/2012 5:55:13 PM 268 (0x010C) Closing image file \\sccmcentral.micro.com\SMSPKGC$\MC100
  13. Hi Niall, I m in a acritical situation ...Please help...I have replied in a link... http://www.windows-noob.com/forums/index.php?/topic/1735-using-offline-mode-in-windows-pe-using-usmt-4-via-a-task-sequence-in-sccm-2007-sp2/page__st__220
  14. Hi Niall, I have run the TS but it shows ina step that "WIPING VOL C:"......i think this is the cause that loadstate is not restore the data...Can you please help.....
  15. hI , Offline task sequence failed to run load state. pls help. I am attaching the log file..smsts.log
  16. Thanks both of you but i need some task sequences and the server requirement steps ..... For Abduljalil, Thank you for the link, but unfrtunately the site is not opening properly ... For Wookie If you work on this could you pls share with me the steps and the task sequences.....
  17. Hi, We are going to migrate win xp-win7 machines about 30,000 all over the world.For a testing purpose we want to know that how to use usmt and and how to build the infrastructure for that . We are using SCCM 2007 R3. Please help me to starting the work around this.
  18. Hi, I am on a critical situation in SCCM 2007 r3 , some servies are not working properly. I am attach herewith a screen shot..
×
×
  • Create New...