Jump to content


australis

Established Members
  • Posts

    5
  • Joined

  • Last visited

Profile Information

  • Gender
    Male

australis's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Any update on this issue? 'cause I have the same exact problem.
  2. it's interesting that using a unattend.xml file didn't change anything. Although I entered "GTB Standart Time" in timezone (specialize) with SIM, the time zone window is displayed during install. Any idea?
  3. Hello, I've been using Sccm 2007 R3 for over a year and could make ZTI OS deployments without issues. But during my tests with SCCM 2012 (w/o SP1) I couldn't be able to do that, because time-zone settings window appears and the TS pauses. I'm using Win7 Ent and yes I did set the time zone settings in TS Could this be a bug? (I'll try an unattend.xml file to bypass this but it should work without it?) Any ideas?
  4. I've found the solution in another forum instructing to download the Dell driver package and importing it into boot image. I tried and it worked! http://support.dell.com/support/downloads/download.aspx?c=us&l=en&s=gen&releaseid=R298040&SystemID=LAT_XT2&servicetag=&os=WLH&osl=GE&deviceid=22327&devlib=0&typecnt=0&vercnt=5&catid=-1&impid=-1&formatcnt=0&libid=36&typeid=-1&dateid=-1&formatid=-1&source=-1&fileid=448340
  5. I work for a large company. We'll deploy Win7 to hundreds of computers with MDT medias (install from USB because of network portion was not ready). We plan to do the subsequent installations via SCCM. But I'd like to do lite touch installation with SCCM 2007 R3; while installing, setup should ask for computer name, where it should reside in (I'm using domainou.xml file with MDT) and time zone. Is this possible?
×
×
  • Create New...