Jump to content


vinjas

Established Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About vinjas

  • Rank
    Newbie
  1. Hi Gurus, Could you please advise what can i do to start WDS services again. I am getting following error. It was working fine until I installed DHCP services on this server (2008 r2). I am using WDS to install captured image (injected drivers) for windows 7 deployment. 1. I tried uninstall\reinstalling both wds and dhcp with no luck. 2. Tried wdsutil /initialize-server and uninitialize - Didn't work An error occurred while trying to start the Windows Deployment Services server. Error Information: 0xC1030104 Regards, Vin
  2. Hi Techies, Could you please help me with following two issues. 1. Following is my WDSunattended answer file. Working great accept Image selection window is still showing up. Please advise what I m doing wrong there. 2. I have a admin account setup in my captured image. Can I auto log on with existing local user account as following answer file is asking me for new user window. E.g I have a local user in image with admin privilege called ADMIN. WDSUNATTENDED.XML <?xml version="1.0" encoding="utf-8"?> <unattend xmlns="urn:schemas-microsoft-com:unattend"> <
  3. Hi, Please excuse my little knowledge about WDS as I am only beginner. Following is how I configured WDS. 1. Installed WDS on Windows Server 2008 r2 - Which is member server and not a DC. e.g IP is 10.2.3.5. 2. DHCP and DNS services is configured on another server Windows 2003 server E.g IP is 10.2.1.20 3. After configuring WDS I tried to boot a computer which is located at remote site with subnet IP 10.2.1 but it didn't work I think because WDS is configured on a different subnet. My questions are 1. How can I make it work to boot and deploy image on a computer which is on a diff
×
×
  • Create New...