Jump to content


dobsonl

Established Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About dobsonl

  • Rank
    Newbie
  1. Cheers guys - for some reason I missed that on this TechNet page...
  2. Hi guys, We currently running sccm 2012r2 on a server 2008r2 box. Has anybody got any suggestions on the best way to upgrade the os to 2012 or 2012r2? Is it best to wipe clean and the restore sccm using the site backup or can I do a in place upgrade of the os? Thanks for your help. Luke
  3. Resolved You need to re-deploy the task sequences
  4. Hi, We have upgraded to SCCM2012 SP1 (RTM) and when booting a client via PXE the client gets to the connecting to server and then gets stuck with just more and more dots being added on. Below is the section of the SMSPXE log Client boot action reply: <ClientIDReply><Identification Unknown="0" ItemKey="16777801" ServerName="" ServerRemoteName=""><Machine><ClientID>GUID:5e34bbee-6e58-4cdc-98cf-419eb8d12c33</ClientID><NetbiosName/></Machine></Identification><PXEBootAction LastPXEAdvertisementID="" LastPXEAdvertisementTime="" OfferID="STG2002
  5. I thought I had, but looking at that now - looking as if they haven't imported.
  6. Hi, I have checked the network access account and this is fine, i dont think its hard drive problems as the error arrives on a virtual machine and 2 different physical machines... As far as I can see it downloads the install files, then goes to the "applying image" stage then the blue windows 7 setup wallpaper appears briefly and that is where it fails, I have attached the log. Thank you for your advice so far smsts.log - just looking at why its not picked the drivers up, would this likely be the problem? Luke
  7. Hi Has anybody seen this error before when capturing a windows 7 SP1 64bit image? It doesn't seem to make any difference if I run the task sequence on a Virtual machine or a physical machine The logs dont say anything, unless im looking at the wrong one.... which could well be the case as still relativly new to SCCM Thanks in advance Luke
×
×
  • Create New...