Jump to content


kka65

Established Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kka65

  • Rank
    Member
  1. I have done everything but I cannot get it to work. I have try and the solutions on the site and the suggestions but it is still not working please and idea what has gone wrong? PXE loads an IP address from DHCP boots WDSNBP but reports no response from Windows Deployment Services Server it then gives me the option to press F12 when I press this it shows errors as below Downloaded WDSNBP... Architecture: x64 WDSNBP started using DHCP Referral. Contacting Server: 172.16.0.3 (Gateway: 0.0.0.0)... No response from Windows Deployment Services server. Launching pxeboot.com... Press F12 for network service boot If I press F12, I receive a Windows Boot Manager error message Windows failed to start (etc.) File: \Boot\BCD Status: 0xc000000f Info: An error occurred while attempting to read the boot configuration data. Thanks Kofi
  2. Thanks you for the help. It was the password that was the problem. I have change it to a simple one and now the PC is build. But I cannot log into it. I cannot use the local admin password I enter into the TS to log it. It is saying that the account is disabled. I have manage to retrieve the SMSTS log. I have try is again and I am getting the same errors. "The task sequence failed with error code 0x80004005. For more information please, contact your system administrator or helpdesk operator." Attached is the log Thanks KKA
  3. Thanks you for the help. It was the password that was the problem. I have change it to a simple one and now the PC is build. But I cannot log into it. I cannot use the local admin password I enter into the TS to log it. It is saying that the account is disabled. I have manage to retrieve the SMSTS log. I have try is again and I am getting the same errors. "The task sequence failed with error code 0x80004005. For more information please, contact your system administrator or helpdesk operator." Attached is the log Thanks KKA smsts.log
  4. Please I have gone back to create a New account just for TS but I am getting this when I verify the path. That is "Test the Connection". Please what is going on with my SCCM. I am pulling my hairs on this one. Thanks KKA
  5. Capturing an image but the account keeps locking out by "minwinpc". The Access Account keeps locking out for no apparent reason. When you put it in TS and you verify it is OK. But immediately you come back and try and verify again you get bad password and the account locks out. So when you go and build and capture the image it locks out and the image does not get captured. Please what can be causing this? Thanks Kofi
  6. The account has locked out again. I went back and unlock the account but I trying rebuilding and the account has looked out again. Please what can be locking that account.
  7. Please it is correct. The Verified it and it can back us success. Thanks KKA
  8. Hi, I am trying to use "build and capture" to capture a Windows7 S1 image that I can deploy to clients. I have tried several times but I keep getting errors and when it finished the capture has not being done. I have given the Network access account local admin on the SCCM server and it is local admin all on all PCs. I have recreated the TS and done it again but I got this "The task sequence failed with error code 0x80070056. For more information please, contact your system administrator or helpdesk operator." I am attaching the smsts log. Any help what is going wrong? Thanks KKA smsts-20140312-171956.log
  9. Please everything is there under the References. The package that is complaining about is also there. So how so I get round this? Thanks KKA
  10. Hi, All I am new to Administering SCCM 2012. I have followed the instructions on this forum carefully and it have helped me. I created a TS and for some reason I delete it. But when I created the New Task Sequence it will not allowed me to re-distribute the content to the old DP where the previous one was. I went to the Technet site and it says that. Important If the task sequence that you selected references content that is already distributed to a specific distribution point, that distribution point is not listed by the wizard. http://technet.microsoft.com/en-us/library/hh273490.aspx This is because when I resend or deploy the job to the laptop I keep getting this error " The Task Sequence cannot be run because the program files associated with "CHM00008"cannot be found on the distribution Point". But I know is on the DP. I have updated it and redistribute it. I can browse to it. And help to show me how to re-distribute the TS to the DP will be highly appreciated. Thanks KKA SMSPXE.log
×
×
  • Create New...