Jump to content


Search the Community

Showing results for tags 'DD-Wrt'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello, I'm running into a problem at home with DHCP on a Server 2008R2 Box and just have a few questions. First off My setup includes a Windows Server 2008R2 which I want to leave on all the time for running Plex, SCCM, DHCP, WDS, MDT, AD, and so on, Might include Asterisk on there as well someday down the line, The system has 12 GBs of Ram and a 60GB SSD, and 160GB HDD and 1TB Plex Storage. Might be adding another 1TB to it as well down the line. My problem with DHCP is I can have it up and running and I'll be able to get IP address from the server but all I have is local intranet. How would I set this up so I can have internet as well? As an FYI I have to Network Cards in my Server. I can plug in from my Qwest ActionTech M1000 straight to one ethernet port then from the other ethernet port to the switch. I tried to do a Bridge Connections deal on both Ethernet ports but I didn't notice anything different. And then also Change my DD-WRT settings to Wireless Access Point only and disable DHCP on it. Any Help at all would be greatly appreciated. I hope I'm on the right track. Thanks
×
×
  • Create New...