Jump to content


Search the Community

Showing results for tags 'SSCM'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Why does my sysprep keeps on going wrong. Can anyone help me out? smsts.log
  2. I tried to modify the schema following this guide in preparation for SSCM installation. http://www.windows-noob.com/forums/index.php?/topic/489-how-can-i-configure-sccm-2007-sp1-in-windows-server-2008/ I am an Schema Admin but I am running this command on my SSCM server itself not on the DC, does it matter? and I am getting the following errors. Any ideas? <10-24-2011 15:08:28> Modifying Active Directory Schema - with SMS extensions. <10-24-2011 15:08:28> DS Root:CN=Schema,CN=Configuration,DC=mydomain,DC=com <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-Site-Code. <10-24-2011 15:08:29> Defined attribute cn=mS-SMS-Assignment-Site-Code. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-Site-Boundaries. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-Roaming-Boundaries. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-Default-MP. <10-24-2011 15:08:29> Defined attribute cn=mS-SMS-Device-Management-Point. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-MP-Name. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-MP-Address. <10-24-2011 15:08:29> Defined attribute cn=mS-SMS-Health-State. <10-24-2011 15:08:29> Defined attribute cn=mS-SMS-Source-Forest. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-Ranged-IP-Low. <10-24-2011 15:08:29> Defined attribute cn=MS-SMS-Ranged-IP-High. <10-24-2011 15:08:29> Defined attribute cn=mS-SMS-Version. <10-24-2011 15:08:29> Defined attribute cn=mS-SMS-Capabilities. <10-24-2011 15:08:30> Failed to create class cn=MS-SMS-Management-Point. Error code = 8202. <10-24-2011 15:08:30> Failed to create class cn=MS-SMS-Server-Locator-Point. Error code = 8202. <10-24-2011 15:08:30> Failed to create class cn=MS-SMS-Site. Error code = 8202. <10-24-2011 15:08:30> Failed to create class cn=MS-SMS-Roaming-Boundary-Range. Error code = 8202. <10-24-2011 15:08:30> Failed to extend the Active Directory schema, please find details in "C:\ExtADSch.log".
×
×
  • Create New...