Jump to content


Search the Community

Showing results for tags 'install flag'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I need some advice? How do most of you reconcile the device lists? I have 2393 in my all devices list, but only 1637.00 in all desktop and server clients. Ive massaged all the discover settings but want to make sure I have the optimum settings to pick up all devices that are under 60 days old. I put a new device on the network and the sccm client and mandatory software installs in under 15 minutes. I have some devices that are excluded from discovery, so they should not be in that list. I set the discover limit to only capture stuff from AD that has logged in to ad within the last 60 days. I Im preety sure my numbers are correct but my boss thinks im about 200 devices off. The list of devices changes constantly obviousoly. How can I reconcile the difference in number of devices in the default list of " All Systems" and "All Desktop and Service Clients" ? How do you make sure you are getting all the devices on your network.?
×
×
  • Create New...