Jump to content


Recommended Posts

I am creating a WIP rule and deploying it to a Windows 10 machine 1703.

my SCCM CB is 1702 ...

I follow the rules and i see the WIP rule in my sccm client but it is shown as not applicable :

Summary:

Name Revision Type Baseline
Policy
Compliance
State
Non-Compliance
Severity
Discovery
Failures
Non-Compliant
Rules
Remediated
Rules
Conflicting
Rules
WIP
 1  Baseline   Compliant None 0 0 0 0
 1  General
Configuration Item
Required Not Applicable None 0 0 0 0

 

Details:

Name: WIP
Type: Baseline
Revision: 1
Compliance State: Compliant
Non-Compliance Severity: None
Description:  
Name: Wip Demo With Cloud
Type: General Configuration Item
Revision: 1
Compliance State: Not Applicable
Non-Compliance Severity: None

Description:

I attached the logs files that i believed to be relevent... 

what am i missing ? what I did wrong ?

CcmExec.log

CIAgent.log

DCMAgent.log

DCMReporting.log

DCMReporting-20171107-130752.log

DcmWmiProvider.log

Share this post


Link to post
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...