Jump to content


fabdub

deploy crashes at beginning

Recommended Posts

Hi,

Im trying to deploy win7 and I used these instructions to set it up : http://www.windows-n...ploy-windows-7/

 

I am able to go into winpe but then the system reboots everytime!

I am using vpshere 4.1 and I did some test with the command prompt and my network is functionnal ...

I will attach the smsts log that it gives me ...

The problem seems to be that it cannot reconnect to the share with my boot image on it

Failed to connect to "\\SCCM.ACADEMIE.STE-THERESE.COM\SMSPXEIMAGES$\SMSPKG\AST0000D"

But I tried to connect to it manually from cmd prompt and it was successful ...

 

So I have no idea what to do.

 

thanks for the help !

 

EDIT : I tried on a physical machine : same thing. I understand that when it boots, it uses the WDS boot image from the remote install, and then tries to connect to the same boot image but from the sccm share, and it cannot connect to it ... as if it doesnt have the rights ....

SMSTS.txt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...