Jump to content


Boggot

Established Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Boggot

  • Rank
    Newbie
  1. Hi There I think i might be experiencing similar problems to yourself. When you say the client doesn't really install, how far does it get? I have a problem where it fails to install properly, kicks me out to windows. If i log in the client is installed, but not assigned any site and just lists itself as Internet Only. Also running Server 2012 and SCCM 2012 SP1. The one difference i have in my environment is that i have yet to setup an AD boundary, only IP boundaries as im mid way through migrating from 2007 to 2012.
  2. Thank you both for your quick replies. I will take a look at both and see how they do. Cheers!
  3. Hi all I am looking for some reccomendations as to a good tool to use for Capturing an install as an MSI. I have encounterd some issues with the free one from AppDeploy and seems to fail on some of the more complex installs. We have a lot of non standard pieces of software and having an excelent program to create MSI's from before and after snapshots of installations would be of great benefit to us. Thanks in advance for any help.
  4. Hi all i am currently plannig on migrating SCCM from an existing SCCM VMWare site to a physical server. This will be a new isntall with a different database and WSUS configuration and therefore will be setup from scratch. I was just wondering if i coulsd get some clarification on how to migrate the clients to point to the new server. As far as i can gather, i dont need to uninstall the clients then reinstall them, just make sure that clients are installed in the new site with a new trustedrootkey useing the following information on technet :- Is this correct or do i need to do anything else? Thanks in advance
×
×
  • Create New...