Jump to content


jesterrace

Established Members
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About jesterrace

  • Rank
    Member
  1. I got an Idea... what about limiting my RDS Server Users to not start the software center. Maybe GPO?
  2. Hallo, maybe someone can help me.. I need to hide some applications an my servers, but they should be visible on clients. Has anyone a hind for me? Best way to do this? Thank you. Johannes
  3. can someone tell me how to capture ONLY a computer without installing windows?
  4. Die Systemkonfiguration kann nicht abgefragt werden.Stellen Sie sicher, dass der Dienst Windows-Verwaltungsinstrumentation (WMI) ausgeführt wird. Wenn der WMI-Dienst nicht ausgeführt wird, klicken Sie in der Systemsteuerung auf 'Verwaltung' und dann auf 'Dienste'. Klicken Sie mit der rechten Maustaste auf 'Windows-Verwaltungsinstrumentation' und dann auf 'Starten'. Weitere Informationen zur Problembehandlung finden Sie unter http://go.microsoft....ErrorException: exception ---> System.Runtime.InteropServices.COMException (0x80070056) english: Verify that the Windows Management I
  5. yes, no Certs in the SMS section in MMC. will check if the client is registered.
  6. Thank you for your answer. yes i do. Anyone knows why thats a problem?
  7. Present there are 304 Updates in my group. And this group i use for offline servicing.
  8. hi, my client runs through the whole setup. All seemed to work well. But i after SCCM my client shows me no certificate. Regards J
  9. hi, i added every windows 7 update to a group, downloaded them all, and deployed it to a collection. But i also, inserted the updates with offline servicing to my image. But still i got 14 updates to install after sccm deployment is finished. Regards J
  10. hi, i try to deploy a operatingsystemimage. A runs well, but my system drive is now D. The Tasksequence was setup with the default wizard. Regards J
  11. Yes it is an VM. And SQL is installed from scotch with the right collation. Maybe it base something todo with your multi domain Setup. I try to setup with user from the forest domain. The scam host is part of a subdomain. I got it working for the beta 1,2 und the rc1. But rc2 still not works.
  12. SQL: 2008 Ent with SP2 and CU7 (guess rc2 needs it). It was setup like in your rc1/sql tutorial. http://www.windows-noob.com/forums/index.php?/topic/486-how-can-i-install-sql-server-2008-in-windows-server-2008/ Art first i had the wrong Collation with: setup.exe /qn INSTANCENAME=MSSQLSERVER REINSTALL=SQL_Engine REBUILDDATABASE=1 SAPWD=<NewStrongPassword> SQLCOLLATION=<NewSystemCollation> All went well with the collation change. But sccm setup still not working
×
×
  • Create New...