Jump to content


subhro

Established Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About subhro

  • Rank
    Newbie
  1. Hello Peter, This is the 6th day that the new SCCM environment is online and everything (so far) seems to be working fine. I have checked the log files (like distmgr.log etc ) and also the DP component log file as well. No where I see any RED lines or anything that raises flag. All log files are showing as "Success" written between the lines. Still the "Site Status Availability" for the DP, the Site Server and the Component Server are showing as UNKNOWN (pls refer to my last screenshot as above). I heard from someone that this problem might be related to IIS security related issue. But I
  2. I do have similar issue with SCCM 2012 R2 in a Server 2012 R2 box. All Site System roles are in the Primary Site Server box. The infrastructure has C:\, E:\, F:\, G:\ and H:\ drives. The SCCM is installed in E:\ and SQL Server 2012 has been installed in F:\. and I am using H:\ as the Software Library with contents for the only DP so far. I am getting Site Status Availability of most of the roles as "Online" but Distribution Point role is showing "Unknown" status along with "Component Server" and "Site Server" roles. (Please see the attachment). So far I did not notice any problem and all log
  3. I am current configuring SCCM 2012 SP1 for a client with more than 25000 users and facing a tough situation with the architecture that I am implementing for the new environment. I am curious to know if SCCM 2012 SP1 SMS_DISTRIBUTION_MANAGER supports multithreading. If that component uses single thread then it will have a big impact on the postings of applications to a big chunk of remote DPs some of which are connected through slow links. Since those remote DPs will get various application packages simultaneously, I want to ensure that the users in those remote locations are not affected. If t
  4. I am on my first SCCM migration project now and facing problem in Config manager 2012 in the Data Gathering Process. In the Source Hierarchy I am seeing the Data Gathering process is still going on for ever (actually it is running now for more than 24 hours) for a network as small as 600 computers, 20 packages, and 10 collections. The process started yesterday and is still running. I checked the migmctrl.log file and it does not tell a lot except that it started and finished a particular job and continuing that every 10 mins. There is no RED alert in the log file and it says it migrated a cert
×
×
  • Create New...