Jump to content


Search the Community

Showing results for tags 'Config Manager 2012'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Hello All, I'm looking for a query or report that will return the network information for all systems or all machines in a collection. Our environment unfortunately still uses wins and I need to see how many machines out in the wild might be missing their secondary wins server address. Google has proven fruitless. Thanks, Mike
  2. I am managing clients using PKI over HTTPS. the problem i am facing is that some clients although on seperate domains or workgroups may have the same netbios(hostname). because of this they fight for a space within SCCM admin console, and invariably do not appear. e.g CLIENT1 - netbios name (DOMAIN) CLIENT2 - netbios name (DOMAIN) both are completly different (GUID, MAC, IP, DOMAIN or WORKGROUP) but have problems co-existing. what is the solution? i cannot rename the hosts, and why cannot they co-exist if all other data is different...
  3. I am on my first SCCM migration project now and facing problem in Config manager 2012 in the Data Gathering Process. In the Source Hierarchy I am seeing the Data Gathering process is still going on for ever (actually it is running now for more than 24 hours) for a network as small as 600 computers, 20 packages, and 10 collections. The process started yesterday and is still running. I checked the migmctrl.log file and it does not tell a lot except that it started and finished a particular job and continuing that every 10 mins. There is no RED alert in the log file and it says it migrated a certain number of objects successfully. I am wondering why the data gathering process is running for ever (I did not STOP it manually yet) for such a small network. Any takers on this ? Thanks Subhro migmctrl.log
  4. While setting up the criteria to execute a query in Config Manager 2012, Values field doesn't pull up any data. It is blank. When I click on the Value button, second window comes up. Please also see the third screenshot of the software Inventory client agent settings page. Ideally the software inventory client agent should pull up some ".exe" files or some data from the inventory it has collected as I have configured the Software Inventory Client agent accordingly. Please see the below screen shot as well Please suggest as when I run the query by typing the executable file name in Values field in second screenshot, it shows no results when I execute the query. Not sure what exactly is causing this. The Asset Intelligence Synchronization Point role has been successfully added. Any suggestions would be deeply appreciated.
×
×
  • Create New...