Jump to content




Lanjii

Established Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Lanjii

  • Rank
    Newbie
  1. Hello i just deployed application to client computer. And i can see it in Software Center. But when i installing a software, it just freezes at 0% installing. What is wrong with it?
  2. Enumerating DTS jobs for logged on user 'S-1-5-21-3154658299-3437207565-2681044920-1000'. DataTransferService 7/28/2015 9:31:58 AM 2896 (0x0B50) Enumeration of DTS jobs for logged on user 'S-1-5-21-3154658299-3437207565-2681044920-1000' is complete. DataTransferService 7/28/2015 9:31:58 AM 2896 (0x0B50) Enumerating DTS jobs for helper user 'S-1-5-21-3154658299-3437207565-2681044920-1000'. DataTransferService 7/28/2015 9:31:58 AM 2896 (0x0B50) Enumeration of DTS jobs for helper user 'S-1-5-21-3154658299-3437207565-2681044920-1000' is complete. DataTransferService 7/28/2015 9:31:58 AM 2896 (0x0B50) Here is datatransferservice.log Boundary and Boundary groups are configured correctly. By the way i found error in CCMEXEC that shows: Failed to open to WMI namespace '\\.\root\ccm\Policy\Machine' (8007045b) Could not connect to machine policy WMI namespace to get service settings. How to fix this?
  3. Hello guys. Im using SCCM 2012. I just deployed application to my client computer(win7-32). But from client computer i cant see deployed application in software center and application catalog.Must i use distribition point to deploy any application? What log should i see?
×