Jump to content


mla

Established Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mla

  • Rank
    Newbie

Profile Information

  • Gender
    Male
  • Location
    Canada

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi, MDT 2013 in place serving multiple pc models for W7 deployment. Installed fresh 8450 MDT for W10 deployment. W10 to capture is 1809 and the same OS imported to MDT. ADK 1809 in place. Trying to capture W10 VM fully patched. No apps installed. Just clean W10. The capture fails. Here is BDD https://1drv.ms/u/s!Av7GxVRWTkZlghEAiAFiiduHrpl8 And here is a screamshot of LiteTouch with failure report:
  2. Hello, I reinstalled WSUS multiple times from GUI and PS after proper uninstall and remove SQL DB and Internet site. Cannot figure out why Shema folder is missing. Tools is missing too, but I can create and copy WsusUtil.exe into it. What is the mistery about Shema. Thanks.
  3. quick question... I created new ADR and forgot to save it as template (did it without instructions ). sure not a big deal. But want to ask can I make an existing ADR a template or the only way is to redo?
  4. First: THANKS for the blog! I followed instructions and got a final result the systems are updated. I have couple of questions. 1. I found that Software Updates - Windows Server 2012 collections (Automatic, Maintenance and Manual) does not include Hyper-V hosts machines that are running Server 2012. Sure when highlight Devices node all Servers 2012 VMs and hosts are listed. Looks like script for collections creation doesn't look for OS precisely but uses other values. 2. Not related to blog... but related to SCCM. When highlight Devices node, I see all discovered devices. What is confusing for me that in Client Activity column all devices are shown as Active. But for a last 3 days one of my host is down. So the host and VMs on it are shown Active. Is it normal? What this Active means?
  5. Hi, I am new to Conf Man, but deployed and manage WSUS, WDS, MDTK. Just made a basic config of SCCM2012 SP1 Beta on Server 2012 using the tutorials on NOOB. Thanks to creator! I fixed some errors. All P&V machines are discovered. All roles are installed on the same Hyper-V VM. Cannot find a solution for the error: Severity Type Site code Date / Time System Component Message ID Description Error Milestone LAB 12/17/2012 3:43:18 PM sccm.contoso.lan SMS_WSUS_CONFIGURATION_MANAGER 6613 WSUS Configuration Manager failed to publish client boot-strapper package "21F0C43C-DA80-48C3-97DE-C9C528F73A2D" with version "5.00.7782.1000" to the Software Updates Point. Before posting made a search. The same error appears on blog date year 2008 for CM2007. Please point me to right direction. Thanks, Michael.
×
×
  • Create New...