Jump to content


borngunners

Established Members
  • Posts

    6
  • Joined

  • Last visited

borngunners's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Anyweb, can I send you an invitation so you can take a look at my configuration please. Thanks
  2. I did not find smspxe.log after searching the entire local disk.... I am probably missing something
  3. These are the lists of logs I have attached starting from S*....
  4. I did not see any SMSPXE.Log in the log directory. Where can I find it?
  5. I have WDS installed on my sccm 2007 server and I have DNS on a seperate server as well as DHCP on a seperate server. My SCCM 2007 is installed well, with no issues from the status. I am having hard time setting up Deployment via PXE. Please help me. I have gone through your step by step instruction, but no luck. At first I had a Pending Request, Now, it can't even find the specified file. What should I do?
  6. I have WDS installed on my sccm 2007 server and I have DNS on a seperate server as well as DHCP on a seperate server. My SCCM 2007 is installed well, with no issues from the status. I am having hard time setting up Deployment via PXE. Please help me. I have gone through your step by step instruction, but no luck. At first I had a Pending Request, Now, it can't even find the specified file. What should I do?

    1. rocksmani

      rocksmani

      Hey...you may need to do the following :-

       

      1. Ensure WDS and PXE is installed on the same server

      2. If DHCP is installed on a separate box, define scope 66 and 67.

      3. Ensure both wim file is distributed to the DP

      There are many things to be followed but above said is the basic requirement.

       

      Let me know if you still need further help.

      Thanks

  7. Can you provide us a sample of the custom script, removing all sensitive information from it. I guess I need that script. Also, can you note where to store the script.
×
×
  • Create New...