Jump to content


Search the Community

Showing results for tags '0x800704cf'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I am attempting to capture an x64 image of Windows 7 using SCCM and an image capture disk. I am getting an error that indicates that the user account that I am using to capture and write the image to a directory on the SCCM server does not have proper permissions to to write images to the directory in question. I have checked the NT permissions for the account that I am using and it does in fact have full permissions (this is a Domain Admin acocunt) Here are the steps I am following to failure - insert the disk - enter unc path to directory .wim file is to be written to - enter some other info (version, notes, etc...) - start the image capture process - watch machine reboot - watch the death of my SCCM x64 dream as I see the 0x800704cf one more time All indications that I have fond searching Google are that the account doens't have permission but it does. Any help or even useful ideas would be most appreciated.
×
×
  • Create New...