Jump to content


Search the Community

Showing results for tags 'Hardlink'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hello! I'm trying to create a Windows 7 to Windows 7 computer refresh task sequence with USMT 4.0/Hard-links in SCCM 2012 SP1 CU1 environment. I followed Peter's tutorial http://www.petervanderwoude.nl/post/migrating-to-windows-8-by-using-hard-links-with-configmgr-2012/. The task sequence I created based off of Peter's tutorial completes with no errors but the computer does not get joined to the domain. I'm using a service account that serves as a "domain join only" account specified in the Apply Network Settings step. I use this same account in several other of my OSD task sequences and the computers join the domain fine. Is there a better way to do a computer refresh with same OS? I've only seen XP to 7 refresh scenarios around the web and I'm assuming it shouldn't matter with Windows 7 to Windows 7. If needed, I can attach any logs that would be helpful. Thanks!
  2. panos83

    USMT Hardlinking

    Hello all, i have a question for you.I make a succesfully migration with hardlinking and i want to know if the folders created during the scanstate must be cleared after the loadstate.Because i can see my files duplicated and consuming space.Also i can see the same in a second partition every pc has.Is it normal or do i have to make changes to the task sequence. Thank you very much
×
×
  • Create New...