Jump to content


Search the Community

Showing results for tags 'credential conflict'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Good morning, I am struggling with an issue of changing the password on my network account. I first noticed when connecting to my network share after the 'Applying image' phase, it said invalid password. So I thought I would change the service account, located in "Administration Tab -->Security --> Accounts", which is the account I use as my service account. I reset the password and tested it via the 'Verify' button. That worked, I tried deploying again, and still invalid password. It would not change. After a day or 2 of pulling my hair out, I decided to use a different service account. So, I went thru all my distro points and and everything else, to change the service account. Now I'm getting "Failed with Credential conflict" Below is a snippit of the logs I retrieved. <![LOG[==============================[ OSDCaptureCD.exe ]==============================]LOG]!><time="08:03:13.069+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="osdcapturecd.cpp:114"> <![LOG[Command line: "OsdCaptureCD.exe"]LOG]!><time="08:03:13.069+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="osdcapturecd.cpp:115"> <![LOG[Loading vista instructions.]LOG]!><time="08:03:13.131+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="welcomepage.cpp:63"> <![LOG[Activating Welcome Page.]LOG]!><time="08:03:13.131+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="welcomepage.cpp:92"> <![LOG[Verifying that this machine meets the capture requirements.]LOG]!><time="08:03:16.423+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="welcomepage.cpp:141"> <![LOG[Local machine is not a domain controller.]LOG]!><time="08:03:16.423+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="deployutil.cpp:569"> <![LOG[system partition is NTFS]LOG]!><time="08:03:16.423+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="deployutil.cpp:494"> <![LOG[Verified deploy tools are present.]LOG]!><time="08:03:16.423+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="deployutil.cpp:415"> <![LOG[Local machine is not part of a domain]LOG]!><time="08:03:16.423+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="deployutil.cpp:534"> <![LOG[Activating Destination Page.]LOG]!><time="08:03:16.438+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="destinationpage.cpp:97"> <![LOG[Verifying credentials can be used to write image file.]LOG]!><time="08:04:08.886+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="wizardcontrol.cpp:428"> <![LOG[Deleting any existing network connections to "\\Server\File Repository\SCCM\*".]LOG]!><time="08:04:08.886+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="wizardcontrol.cpp:432"> <![LOG[Verifying connection to: \\Server\File Repository\SCCM]LOG]!><time="08:04:08.901+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="wizardcontrol.cpp:440"> <![LOG[Connection to "\\Server\File Repository\SCCM" failed with credential conflict. Using existing connection.]LOG]!><time="08:04:26.420+300" date="06-29-2012" component="OSDCaptureCD" context="" type="2" thread="776" file="tsconnection.cpp:328"> <![LOG[Activating Welcome Page.]LOG]!><time="08:04:26.451+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="infopage.cpp:68"> <![LOG[Activating Finish Page.]LOG]!><time="08:04:54.329+300" date="06-29-2012" component="OSDCaptureCD" context="" type="0" thread="776" file="finishpage.cpp:59"> <![LOG[saving capture information in the environment.]LOG]!><time="08:04:55.296+300" date="06-29-2012" component="OSDCaptureCD" context="" type="1" thread="776" file="wizardcontrol.cpp:499"> smsts.log
×
×
  • Create New...