Jump to content


Search the Community

Showing results for tags 'rtm'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hi guys, before i show you my problem this is my environment work: Version SCCM 2012: RTM 5.00.7711.0000 Build Number: 7711 Site: Primary This is my problem: I tried to do everything .... I do not really know what to do ... Help me THANKS
  2. Can someone help with the steps to get my RTM environment upgraded to the newest / latest version of SCCM2012? Do I need multiple upgrades or is there a direct path?
  3. I did the following: 1. import the images and files from my SCCM 2012 RC2 server. All were manually imported (Copied the files, and added them manually) 2. set the boot images up but did not deploy them 3. added the pxe role to the server 4. deployed the pxe boot images 5. setup the OS installer for windows 7 6. set up the task list for windows 7 7. set up the image for windows 7 (captured using RC2) 8. set up a collection target 9 deployed the task sequence to the collection 10. added a VM with static mac to the collection 11. tried to pxe boot The VM is not getting DHCP on two subnets it should be getting -- in theory i should be getting another error than it timing out like its not on a network at all. VM is on a Hyper-V 2008 R2 Host. distmgr.log
×
×
  • Create New...