Jump to content


Search the Community

Showing results for tags 'user collection'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. hello, I tried to deploy softwares on user collections but these software are not visible on software center. It is almost like if there was no policies associated to the user ... When I try to deploy softwares on device collections it works well. I put users in my user collection and deploy a software on it but nothing appear in the software center. Could you help me with this ?
  2. Afternoon All, I'm new to SCCM 2012 and really trying my best to get things working as I thought they should be... I'm trying to push a simple application out to a user colleciton which only contains and AD group, which intern has the specific users added. The AD Group is called SCCM_Deploy 7zip The user collection is called Deploy 7zip it has the AD Group (SCCM_Deploy 7zip) inside of it. I have the 7zip msi, all defaults turned on, and once I tell it to deploy to the 'Deploy 7zip' user collection nothing shows in software center. I have attached a few screenshots. Thanks in advance for your help
×
×
  • Create New...