Jump to content


Search the Community

Showing results for tags 'windows 2008 R2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. I was wondering if anyone had a link that explains how to deploy Windows 2008 R2 Server using SCCM 2012 SP1. I'd like to be able to install certain Windows 2008 R2 roles (file sharing, printing, dfs, etc) and features (branchcache, snmp, etc) with SCCM 2012. I've looked around, but mainly I find Windows 7 deployment. Thanks!
  2. Hi all I have had WDS and PXE running quite happily for a few months, but all of a sudden it has stopped working. WDS is installed on a member server DNS & DHCP on a seperate server Everything is on a single VLAN Set to accept known & unknown What I seem to be getting on 2 site is "pxe-e55: ProxyDHCP service did not reply to request on port 4011" I've been looking around (including this forum) and can't quite find the same scenario. This is a very basic setup - what am I missing? It was all working without any issues until recently. Have there been any patches to Win2k8R2 that would affect it? Any advice would be very gratefully received! Thanks in advance Rich
  3. Hi, Sorry if this question is already in the forum, but i cannot find any answer. Try installing secondary site on Windows 2008 R2 64 bit server. But Management Point is not coming up. Any one can help?
×
×
  • Create New...