Jump to content


Search the Community

Showing results for tags 'xp build capture sysprep sccm'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi guys, I am trying to setup a Build and Capture for XP and seem to be have a few issues. I've managed to fix most of them but I'm stuck with with the task sequence failing once it reaches the second last step - "Prepare OS". All I have configured here is "Automatically build mass storage driver list" (which is selected). I have the sysprep for SP3 package on the DP which contains all the files extracted from the deploy.cab file downloaded directly from Microsoft. The final step in the TS is "Capture the Reference Machine which has the UNC path where to save the .WIM. I've exported the TS and attached it to this post along with the smsts.log file. Any help would be greatly appreciated. Kind Regards, Ben Build & Capture WinXP x86 SP3.xml smsts.log Build & Capture WinXP x86 SP3.xml smsts.log
×
×
  • Create New...