Jump to content


Recommended Posts

How do I configure WSIM so that I can set the proxy setting. I have been looking but cannot find it anywhere....Help!

Share this post


Link to post
Share on other sites


still no reply... would a sysprep file do it?

Share this post


Link to post
Share on other sites

i think proxy settings have to be configured via the Internet Explorer Administration Kit,

 

have you checked that out ? of course if you find out differently post it here

Share this post


Link to post
Share on other sites

i think proxy settings have to be configured via the Internet Explorer Administration Kit,

 

have you checked that out ? of course if you find out differently post it here

What is it? I will check

Share this post


Link to post
Share on other sites

Cheers now playing around with it...

Nope still having problems, this comes back with an error message "setup unable to intialize check c:\windows" any ideas or a solution would be great!!! HELP!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...