Jump to content


kirbyrutt

Established Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kirbyrutt

  • Rank
    Newbie
  1. you will need to suspend bitlocker before carrying the upgrade out
  2. Hi how about some settings in you Boot image if you go to the Customisation tab (2012 1511) you can add the following command line cmd /c xcopy.exe *.* X:\ /IERYH & cmd /c Diskpart /S X:\Disk-Part-Clean.txt you will need to add the .txt file on a file share and include the path in the "include files for prestart command"
  3. Hi Getting the same issues when importing new drivers for the Dell E7450 from the Dell .Cab file, Same error "Driver is not applicable to any supported platforms."
  4. HI just check the WSUS server and low and behold .................
  5. Have a simular issue with the split enviroments all clients apart from one area that is to remain for a while have been migrated from 2007 and we have found that OSD in that envoiroment realy is not recoverable. the new OSD is being done under 2012 and the builds are fine with the 2012 client but we need to have the 2007 client for the location these devices are going to site. I have tried and sussefuly removed the 2012 client bith through the /uninstall swith and ccmclean.exe the issue then comes when you try and intall the 2007 client I have even tried to do it through the cmd line and you can see the ccmsetup folder being created and it runnning in the process's but after a while it backs out some of the entries in the folder and there is no visable installation.
  6. Hi all Just found in todays post https://support.microsoft.com/en-gb/kb/3054451 Have fun Adrian
  7. Hi I have been getting some issues when WSUS is deploying the client, in the GP shown in the config it was listed as " SITE.Server.domain.local:port I find that when the SITE included and the client forced to do a windows update it just fails but when SITE is removed the Process seems to go through it detects that there is an update to install it reports to be downloading and then fails. the WSUS agent is seen to be installed the client has been seen to be downloaded and is present on the machine any ideas ???? keep up the good work with the site Ade ccmsetup.log WindowsUpdate.log
×
×
  • Create New...