Jump to content


offrock

Established Members
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

0 Neutral

About offrock

  • Rank
    Advanced Member
  1. Hi everybody!! I have a big problem, one of my VM can't start, I restored the VM but I think the problem is the physical server which is saturated with memory (30GB used on 32gb) but i can't restart because the others vm are installed on the same server. I put here my capture screen. If you know a way to find out the problem without restart you'd save my life Thank for helping guys !!!
  2. Yes, i did the deployment via windows, before the task sequence wasn t present in software center! I don t know why, i did nothing special but after 30 minutes, the task sequence appeared and now it s ok, sometimes i ve to be patient but it s weird sometimes sccm lol Thanks for your time Anyweb Regards
  3. Hi everybody, Hope you can help me, I m working with server 2012 r2 et sccm 2012 r2 sp1, I want to deploy a tak sequence to migrate windows 7 sp1 ultimate to windows 8.1 but nothing happens, nothing in logs, SMSTS not present, absolutely nothing, for sure i made a mistake but where? I can distribute software without problems however. Thanks for helping Julian
  4. Hi!! Just a little question, what's the app-v detection method used by sccm when we deploy an appv package? (register?Folder?) we don't have the choice. Thanks a lot bye
  5. Hi everybody, Here my problem: I can deploy virtual application on WS 2012 R2 without streaming the applications. But when i change the package to stream i have this error: "the application failed to launch, This may be due to a network failure" Apparently, the path is not good but if it's the case where can i change the path, i don't remember i have to change the path but just change in package properties "Stream content from DP" FYI: I have sccm 2012 sp1 cu3 The app-v client is the 5.0 rds sp2 Thanks a lot for your help regards
  6. Hi everybody, I saw a lot of subjects about this error but i didn't find the answer. I did a manual capture with windows 7. I've no drivers installed and no configmgr client too. I put wim image on the distribution point witch is not the management point. I put network drivers in the boot image and put in the DP too. When i saw this error, i installed the network driver to see the difference but nothing change, still the same. I boot on the usb media (try stand alone and bootable media) I have no logs because it's a new pc so i'm blind and i need your help! thank you
  7. Hi !! I mean app-v streaming, i found a few documentations finally but the installation appv_client_setup.exe SHAREDCONTENTSTOREMODE=1 /q doesn't work so i install manually and i change the registry after. When i push the app-v package i have a local cache all the same. Thank you for your helping
  8. Hi everybody, i'd like to test the Streaming delivery method with sccm 2012 sp1 and i'm looking for documentations about it but i did'nt find the way to achieve. Do you have any suggestions about this subject? Thanks for your helping !!! Julian
  9. Hello, Here my problem! I remove a distribution point on content location in an application, i try to redistribute the content on this distribution point and nothing happens, nothing in monitoring. Has Somebody had this problem before? I'm on sccm 2012 sp1 Thanks you for your help regards
  10. Hi everybody, I need to create an ip range query to a collection, i saw a lot of explanations: I create this query for the ip range 10.201.0.50 10.201.0.254 select * from SMS_R_System where IPAddresses like "10.201.0.[5-9][0-9]" or IPAddresses like "10.201.0.1[0-9][0-9]" or IPAddresses like "10.201.0.2[0-5][0-4]" But nothing machines display In the general tab it's empty, is it normal? thanks guys !!
  11. i hope you can help me, here my problem, i'm working on sccm 2012 sp1 i installed scep to do some tests, everythings are fine but i do the definition update on clients with windows update because when i create an automatic depoyment rule, it doesn' find any definition update do you have an idea? it's enabled in software update point, my rights on my folder is good i don't understand Thanks to you
  12. ho sorry, no this link is not a mistake sorry again
  13. hi ! here my problem, i'm working on sccm 2012 sp1 i installed scep to do some tests, everythings are fine but i do the definition update on clients with windows update because when i create an automatic depoyment rule, it doesn' find any definition update, i find this link http://www.niallbrady.com/2013/02/22/how-can-i-deploy-system-center-2012-endpoint-protection-definition-updates-from-a-unc-file-shares/ but for me it's not a solution (it works only the first time but it's not automatic update) Someone has an idea? Thanks guys!!
  14. Hi ! Yes and it works ! One question more, what's the price for scep if we decide to use it? i read that the client licence is 22$ but the server? We have already a licence key, is it integrate in the price? thanks
×
×
  • Create New...