Jump to content


cmcina12

Established Members
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About cmcina12

  • Rank
    Member
  1. Hi Guys Looking for some assistance, i have recently tok the plunge and updated SCCM to SP1 and all apeared to go well, untill i decided to roll out a new application to a couple of collections and when monitoring them everything sits in unknown, i know this means the client has not recieved the policy and i have tried to force it to no avail. Any help would be apreciated p.s you's are doing a great job on here Chris
  2. Hi Guys i saw you put that you can not join SCCM 2012 to an existing WSUS but this is one of the things advised by Microsoft in the 10747a course can you elaborate
  3. Cheers rocket man but i already had these settings in place i had opened another thread as it was not really on the same topic as this and i thought would be benificial to others. the answer to my issue was the max file size reg was set to small hope that helps
  4. Also scripts are not my strong point can you give me a pointer to a web site or something?
  5. Can you give details to only run when user is logged off as i can t see that option
  6. Hi i am trying to deploy an application via SCCM2012 but it fails on the client side i believe i know why after some investigation, it only gives a generic error so i decided to do a manual install on the same machine and discovered the app needs IE, outlook and LYNC to be closed down before hand is there any way to set this up through SCCM as i cannot see how it can be done Cheers
  7. changing the max limit apears to have fixed some of them i think the others may be needing rebuilt i will keep you posted thanks for your time and patience
  8. do you have an article or pointer to where to look in the reg?
  9. noted i did change it to 1 day to attempt to fix this but i am still convinced it is at client level as it is only a handful of machines do you know of any things that can block the software inventory but not the hardware?
  10. I would agree but it is still doing it Inventory: *********************** Start of message processing. *********************** InventoryAgent 29/01/2013 07:54:06 2712 (0x0A98) Inventory: Message type is InventoryAction InventoryAgent 29/01/2013 07:54:06 2712 (0x0A98) Inventory: Temp directory = C:\Windows\CCM\Inventory\Temp\ InventoryAgent 29/01/2013 07:54:06 2712 (0x0A98) Inventory: Clearing old collected files. InventoryAgent 29/01/2013 07:54:06 2712 (0x0A98) Inventory: Opening store for action {00000000-0000-0000-0000-000000000002} ... InventoryAgent 29/01/2013 07:54:07 2712 (0x0A98) Inven
  11. this was after stopping the the sms agent host service and renaming the inventoryAgent log in my attempts to clear it Have you seen this before? Inventory: Message [Type=FileCollectionAction, ActionID={00000000-0000-0000-0000-000000000010}, Report=Delta] already in queue. Message ignored. InventoryAgent 28/01/2013 11:35:26 8032 (0x1F60) Inventory: Message [Type=InventoryAction, ActionID={00000000-0000-0000-0000-000000000001}, Report=Delta] already in queue. Message ignored. InventoryAgent 28/01/2013 11:35:26 7208 (0x1C28) Inventory: Message [Type=InventoryAction, ActionI
  12. The machine name is not in the sinvproc the audit software connects to the sccm database and gives an error for the null value for the software scan
  13. Im with you there as it only picks up files on the machine and not apps installed but i need the software scan to populate for the audit software :angry: as for the inventoryagent Inventory: Message type is InventoryAction InventoryAgent 23/01/2013 17:01:09 11868 (0x2E5C) Inventory: Temp directory = C:\Windows\CCM\Inventory\Temp\ InventoryAgent 23/01/2013 17:01:09 11868 (0x2E5C) Inventory: Clearing old collected files. InventoryAgent 23/01/2013 17:01:09 11868 (0x2E5C) Inventory: Opening store for action {00000000-0000-0000-0000-000000000002} ... InventoryAgent 23/01/2013 17:01:09 11868 (0x2E5
×
×
  • Create New...