Jump to content


stanvx

Established Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About stanvx

  • Rank
    Newbie
  1. Hi All. We have SCCM 2012R2 installed on one of our server and have been using it for around 8 months for managing and deploying client machines. We deployed the clients through a GPO by changing the WSUS server although we have not yet deployed it to any servers. We don't exactly plan on using many of the features of SCCM on the servers but we want to remove our old WSUS server which currently only supplies updates for Server machines. What are the best practices on this and is it possible to use the WSUS server without the client installed (The Classic way just for servers)?
  2. Don't worry I figured it out I mistakenly added the boot.wim as the Operating System Image as soon as I changed that to the Install.wim it all started working Perfectly!
  3. Hi all, long time reader but this is the first time i couldn't fix a problem I'm having... As the title says when doing a Build and Capture Task to a machine it gets close to the end of Applying operating system and then shows up with the error code 80070002. I have also tried changing the credentials for the Network Access Account and had no luck (Even when testing with domain admin account) Thanks LOG with where it Fails. Found volume C:\ ApplyOperatingSystem 14/05/2013 11:22:30 AM 1464 (0x05B8) Windows target partition is 0-2, driver letter is C:\ ApplyOperatingSystem
×
×
  • Create New...