Jump to content


kukulka

Established Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kukulka

  • Rank
    Newbie

Recent Profile Visitors

290 profile views
  1. I am not quite sure how hardware inventory schedule works. I have my hardware inventory scheduled to "Occurs every 1 days effective 25/02/2014 12:00". Does it mean that hardware inventory will be performed every day at 12:00? What happens when a laptop doesn't connect for couple of days and than connects to the network at 11:00 for 30 minutes?
  2. Hi All, I have two collections: Collection 1 (collection based on "All PC's" OU) Collection 2 (includes Collection 1) As soon as there is a new PC in "All PC's OU", Collection 1 is automatically updated, but Collection 2 is not... "Use incremental updates for this collection" and "Schedule a full update on this collection" (every 12 hours) are ticked for both collections. Does anyone know what could be a reason? Thanks in advance
  3. It depends how often do you update your collections. If it's very often and all at the same time it can be an issue. Right click on random collections, go to membership rules and check your collection update schedule. How long does it take for the computer to appear in the collection if you manually update membership by right clicking on the collection? Do you have software metering enabled?
  4. Please check following logs on the client: C:\Windows\CCM\Logs\AppDiscovery.log C:\Windows\CCM\Logs\AppEnforce.log You can paste contents here.
  5. Hello, I am trying to install Jabber using SCCM. Prerequisite for Jabber is a small application from cisco which adds another network interface. This application has a certificate which needs to be added to Trusted Publishers during the installation. I exported this certificate from an .msi and I am trying to add it before installing the software. My script looks like this: CertUtil -f -addstore “TrustedPublisher” "Cisco_certificate.cer" >> c:certutil.log msiexec /i "msi_setup-3-2-4-0-6831.msi" /qn /norestart According to certutil.log certificate is succesfully installed. However: 1. I can't see any certificate in certmgr.msc 2. I get following popup during installation: Can anyone help?
×
×
  • Create New...