Jump to content


Chadley

Established Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Chadley

  • Rank
    Newbie
  1. Could use some help creating the query for windows 8.1 machines. copied the Windows 8 query, modified the 6.2 to 6.3 but it doesn't work Any ideas?
  2. I have tired several guides, this one being the closes I have ever been to getting SCCM 2012 SP1 working. But it doesn't work. I have been trying now for three weeks. I have started fromscratch 5 times. What I am getting wrong, only Microsoft could say. Bottom line is I am tired of chasing down errors from the log files. I have google every possible SCCM/WSUS problem there is. Everytime I solve one problem other takes its place. 3 weeks of this nonsense now. I feel like a dog chasing my tail and never stop going around in circles. Could you post an updated guide on SCCM2012 SP1, with MSSQL
  3. Hi all, SCCM 2012 r2 and WSUS are becomming my enemy. I followed the steps posted by "anyweb" is his "Using System Center 2012 Configuration Manager - part 5" First things first when you add the SUP, the option to choose http and https is greyed out during the wizard. I have found other posts where users have the problem. So I guess thats not Isolated to me. So I go to SSCM console -> Administration -> Site Configuration -> Sites. bring the properties of the primary site and set "HTTPS or HTTP". I have also checked that iis 8.5 doesn't have https for wsus. I have setup
×
×
  • Create New...