Jump to content


CraigSCCM

Established Members
  • Content Count

    47
  • Joined

  • Last visited

  • Days Won

    1

CraigSCCM last won the day on July 19 2015

CraigSCCM had the most liked content!

Community Reputation

1 Neutral

About CraigSCCM

  • Rank
    Advanced Member

Profile Information

  • Gender
    Male
  1. Thanks Garth, Is Config Mgr Current Branch stable enough for business use ? If i'm right in thinking, you wouldn't be able to PXE boot from the Azure IaaS VM to an on-premise piece of tin?
  2. Hi guys, i was wondering if anyone has set up configuration manager on a VM in Azure yet? if it's possible? if it's not, how did you get on? Does everything work smoothly etc Any help would be greatly appreciated Thank you Craig
  3. Awesome!! So fingers crossed it looks like everything has been resolved....
  4. I don't think it was a configuration manager issue, i think it was purely down to MS updating Intune, with the help from Bumbi85 and Danny that's what we identified anyway lol I haven't had any errors - been 2 days now...keeping my fingers crossed :-D
  5. Just checked this morning, all the logs are cleared (still on Critical on Intune Connector) but nothing about trying to process them corrupt files Nothing in the corrupt folder in the C drive either....don't want to speak to soon, but I think MS may have solved this globally?
  6. Did they say what the fix was? I left MS dealing with one of the other guys, so not sure how it's panning out so far
  7. I'm now getting Critical on my app catalog point - same errors as the State System
  8. Wow, just the response I would expect from MS *rolls eyes* Nothing yet mate,...still waiting on a call back I don't like red in my infrastructure i like Green, let's hope they release this asap
  9. That literally doesn't make sense how can a device not receive any apps or baselines, yet you can still remotely wipe the device and get compliance policies, so you've still got some administrative control on the device.... you know I hate Microsoft sometimes !!
  10. Same mate, our Baselines were configured December last year, so I can't see it being that Have any of you guys tried to deploy any mobile apps recently to see if they get pulled down and can work?
  11. Same as you guys, I'm a bit weary about installing CU2 - I can't see this having the fix we need Just seen this https://support.microsoft.com/en-us/kb/3080767not sure if this will work for Primary without a CAS?
  12. I logged a call with MS, STILL waiting for them to get back to me i didn't have to enable the intune connector when i upgraded though Danny, was yours connected before or not?
×
×
  • Create New...