Jump to content


Mateo

Established Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mateo

  • Rank
    Newbie
  1. I found the drive that the deployment share was on was 100% full. Once I cleared space and recovered a backup from tape of the ts.xml everything worked fine.
  2. Hi, Suddenly I'm unable to open/edit an existing Task Sequence in MDT 2010 Update 1. I click properties on the Task Sequence then click the "Task Sequence" or "OS Info" tab then get an "MMC has detected an error in a snap-in and will unload it". I can click those two tabs on the properties of other Task Sequences and not get the MMC message. Any advice would be greatly appreciated. Thanks!
  3. Mateo

    Offline files

    Hi, trying to understand the behavior of Offline Files in Windows 7. Server side we have the home folder share (\\server\home\%username%) set as “All files and programs that users open from the share will be automatically available offline”. With this setting we see have users that sync fine but see errors about accessing other peoples home folders. In windows XP we define a “PrimaryUser” so only their files sync but there is no such setting in Windows 7. I’m wondering if the server setting should be “Only the files and programs that users specify will be available offline”is what we should be using; we could then have the user set the entire home folder as shared or just sub folders –any recommendations/advice? Additionally if we change the setting on the server how would it affect people that are already syncing file using the original setting (some XP some &)? Would things stop syncing for them? Thanks
  4. Just found the solution - just highlight the items in the collection then copy and paste into Excel.
  5. Thanks to the guides here I have a (seemingly) fully functional SCCM 2012 environment. Now I'd like to export the results from some collections to a txt file - where is this option? I'm pretty sure this was available in 2007 but I cant seem to find it anywhere in 2012. Thanks, Matt
  6. Same problem here did you find a solution?
  7. Hi, Same problem here, so I manually made the changes and restarted services (and eventually the server) with no success. When pushing to clients or running ccmsetup.exe locally I also see this message: Failed to successfully complete HTTP request. (StatusCode at WinHttpQueryHeaders: 404) Which I'm assuming is related. Per the other suggestion on removing the MP after making the change I tried that too. I just deleted the MP and re-created. Watching MPSetup.log I see it says WebDAV is not setup appropriately (and notes the 4 settings that should be changed). Some additional info that may or may not be of use: This is a site restore, moved it from Server 2003 to Server 2008 R2 and there were no issues prior to the move. Any advice would be really appreciated. Thanks, Matt
×
×
  • Create New...