Jump to content


Search the Community

Showing results for tags 'Agent'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. I am having an issue with my SCCM 2012R2 network. An Increasing number of clients have stopped checking in. Software Center is blank and nothing is advertised. I have to reinstall the client from the console to get it working. once the client is re-installed software center is populated again. Any idea of what causes this and how can i prevent it? BTW this is going over a large Geographically dispersed WAN
  2. You can manually turn on Agent Proxy for all agents using PowerShell: get-SCOMagent | where {$_.ProxyingEnabled -match "False"} | Enable-SCOMAgentProxy How about making it the default setting? Any new agent deployed would automatically have proxy enabled? add-pssnapin "Microsoft.EnterpriseManagement.OperationsManager.Client"; new-managementGroupConnection -ConnectionString:scomserver.domain.com; set-location "OperationsManagerMonitoring::"; Set-DefaultSetting -Name HealthService\ProxyingEnabled -Value True Thank you Kevin Holman for posting this. View article... Connect with Mobieus Solutions: Sign Up Now: Infinity Connected™ Full Feature 30 Day Trial Read our Blog: http://blog.mobieus.com Follow on Twitter: http://www.twitter.com/MobieusLLC Visit the Support Center: Infinity Connected™ Support Center Let's Talk Shop: 1-800-691-6774 / support@mobieus.com
  3. Hello everyone; SCCM 2012 server agent deployment process, while I ran into the following error logs. I wonder what could be the reason? "the agent has not collected files matching the file name "*.exe" or the path "*\*" from this computer because the files exceed the maximum size limit of 512 kb. you may need to reconfigure the maximum size limit to allow file collection at the next scheduled agent interval." Thank you.
×
×
  • Create New...