Jump to content


Search the Community

Showing results for tags 'Deploying'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
    • Windows 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. We are experience issues trying to deploy software packages via task sequences in SCCM 2012. The task sequences deploy to our test collections and report as being 100% compliant but no software is ever deployed. If we choose to deploy the software with wakeup packets the client computer turns on but the process goes no further. We are able to deploy packages to collections outside of task sequences without any issue. This is a brand new SCCM 2012 server which we are in the process of testing, we having a fully working and operational SCCM 2007 environment which we plan on eventually migrating over. During the course of the 2012 install we choose initially to have only 1 distribution point, and then to share the distribution points from the 2007 setup, our plan once finished was to then uninstall the 2007 distribution points and re-setup them up as 2012. The packages are definitely assigned to the distribution points and indeed the task sequences appear and pop up on the client computers within software center. The SMSTS.log on the client computers do not seem to update and neither does the distmgr.log, I can only assume we have missed something in the SCCM 2012 setup, task sequences & software deployments are not a problem in 2007. Is someone please able to put us out of our misery and point us in the right direction, thanks
  2. Hi, I have Windows 2003 and SCCM 2007. I try ADD BOOT IMAGE (Windows7 or/and WindowsXP) Of Course is error and probably already know: Error: Errors You can not import this boot image. Only finalized boot images are supported. For more information press F1. (for Windows7Ent) How i can resolve my problem on Windows 2003? All tool that I found it does not support in Windows 2003 How i can create boot.wim from windows xp cd?
×
×
  • Create New...