Jump to content


Search the Community

Showing results for tags 'Devices'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hi All, My SCCM is showing many devices without Site Code, Client Activity. I was trying to delete these devices, however they come back after awhile. Does anyone have any solution? Thanks
  2. Hello, we recently sold a division of our company and i have about 100 or so devices that i need to remove from SCCM. Can i remove them by removing the boundary? Or is there a quick way to remove all the devices associated to that Boundary? The boundary is an AD Site. EDIT: I think i answered my own question, But can someone verify that this is a proper procedure? Im going to go into devices, align them by Active Directory Site, and delete any associated to that site, Then I will proceed to remove the boundary as well. Does that sound right? Thanks for any help!
  3. I have a Sccm 2007 server running live and doing a side by side install of Sccm 2012 Sp1. I have stopped the sms_executive service on sccm 2007. The only ad entries are from sccm 2012 live server. I have some automatic install of the sccm 2012 client, but most clients just wont install, the ccmsetup.exe does not even start on the client machine? This is driving me nuts! Ok months later sccm 2012 is running fine. On sccm 2007 migrate over as many clients as possible. Re-create your software packages. Uninstall sccm 2007, delete ad info on sccm 2007. .
×
×
  • Create New...